Bug 14841 - Unresolved dependency in pinstripe
Unresolved dependency in pinstripe
Status: CLOSED DUPLICATE of bug 14698
Product: Red Hat Linux
Classification: Retired
Component: kde1-compat (Show other bugs)
7.1
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Bernhard Rosenkraenzer
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-07-29 17:16 EDT by Sam Varshavchik
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-07-29 17:16:14 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Sam Varshavchik 2000-07-29 17:16:13 EDT
Fresh GUI install of Pinstripe.  Selected workstation install, then
KDE+GNOME+GAMES.

Unresolved dependency: kde1-compat-devel requires compat-egcs-c++
Comment 1 Glen Foster 2000-07-30 18:08:36 EDT

*** This bug has been marked as a duplicate of 14698 ***

Note You need to log in before you can comment on or make changes to this bug.