Bug 14899 - errors from amanda in install.log
errors from amanda in install.log
Status: CLOSED DUPLICATE of bug 14572
Product: Red Hat Linux
Classification: Retired
Component: amanda (Show other bugs)
7.0
i386 Linux
high Severity medium
: ---
: ---
Assigned To: Trond Eivind Glomsrxd
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-07-31 14:07 EDT by Michael Redinger
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-07-31 16:22:43 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Michael Redinger 2000-07-31 14:07:35 EDT
After installation, I found the following in install.log (which should
definitely not be there):

Installing amanda-client.
var/tmp/rpm-tmp.1477: /sbin/service: No such file or directory
Installing amanda-server.
var/tmp/rpm-tmp.24230: /sbin/service: No such file or directory
execution of amanda-server-2.4.1p1-15 script failed, exit status 127
Comment 1 Jeff Johnson 2000-07-31 16:25:29 EDT

*** This bug has been marked as a duplicate of 14572 ***

Note You need to log in before you can comment on or make changes to this bug.