Bug 149526 - final reboot screen text is off the right side of the screen
Summary: final reboot screen text is off the right side of the screen
Status: CLOSED RAWHIDE
Alias: None
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
(Show other bugs)
Version: rawhide
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Anaconda Maintenance Team
QA Contact: Mike McLean
URL:
Whiteboard:
Keywords:
: 151212 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-02-23 19:51 UTC by Charles R. Anderson
Modified: 2007-11-30 22:11 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-03-16 19:21:40 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Charles R. Anderson 2005-02-23 19:51:26 UTC
Description of problem:

On the final installer screen that asks you to reboot, the text is cut off the
right side of the screen.

Version-Release number of selected component (if applicable):

anaconda-10.2.0.22-1

Comment 1 Chris Lumens 2005-03-16 15:31:05 UTC
*** Bug 151212 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.