Bug 14968 - missing ability for scripting
missing ability for scripting
Status: CLOSED WONTFIX
Product: Red Hat Linux
Classification: Retired
Component: rp3 (Show other bugs)
7.0
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Nalin Dahyabhai
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-08-01 11:20 EDT by o.schnapauff
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-08-01 11:20:47 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description o.schnapauff 2000-08-01 11:20:45 EDT
Many people use secureID and similar token cards - 
rp3 is missing a way to configure loging scripts with token
interaction like kppp can.
Comment 1 Brent Fox 2002-06-04 21:44:36 EDT
Closing since we don't ship rp3 any more.

Note You need to log in before you can comment on or make changes to this bug.