Bug 14983 - remount /dev/hda5 as LABEL=/
remount /dev/hda5 as LABEL=/
Status: CLOSED DUPLICATE of bug 14623
Product: Red Hat Linux
Classification: Retired
Component: linuxconf (Show other bugs)
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Nalin Dahyabhai
Depends On:
  Show dependency treegraph
Reported: 2000-08-01 11:52 EDT by dpawluk
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2000-08-01 11:52:37 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description dpawluk 2000-08-01 11:52:36 EDT
when act/changes is pressed program wants to remount all the partitions
that have LABEL=<> in fstab
Comment 1 Nalin Dahyabhai 2000-08-02 18:55:38 EDT

*** This bug has been marked as a duplicate of 14623 ***

Note You need to log in before you can comment on or make changes to this bug.