Bug 150385 - Missing update announcement
Missing update announcement
Status: CLOSED WONTFIX
Product: Fedora
Classification: Fedora
Component: dmraid (Show other bugs)
3
All Linux
medium Severity medium
: ---
: ---
Assigned To: Heinz Mauelshagen
:
Depends On:
Blocks: 141256
  Show dependency treegraph
 
Reported: 2005-03-05 04:33 EST by Bernd Bartmann
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-03-09 09:17:36 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Bernd Bartmann 2005-03-05 04:33:13 EST
Description of problem:
The update announcement is missing on fedora-announce list.


Version-Release number of selected component (if applicable):
dmraid-1.0.0.rc6-1_FC3

How reproducible:


Steps to Reproduce:
1. look for an update announcement
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Heinz Mauelshagen 2005-03-07 10:59:47 EST
Announcement sent to fedora-announce-list.
Comment 2 Bernd Bartmann 2005-03-07 13:12:21 EST
Thanks for the sending out the announcement, but I have to reopen the bug
because the information about the SRPMS is missing.
Comment 3 Heinz Mauelshagen 2005-03-09 09:17:36 EST
Next time ;)

Note You need to log in before you can comment on or make changes to this bug.