Bug 1504647 - Fix invalid syntax in ip6tables.service systemd unit file
Summary: Fix invalid syntax in ip6tables.service systemd unit file
Keywords:
Status: CLOSED DUPLICATE of bug 1499367
Alias: None
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: iptables
Version: 7.4
Hardware: Unspecified
OS: Unspecified
high
high
Target Milestone: rc
: ---
Assignee: Phil Sutter
QA Contact: qe-baseos-daemons
URL:
Whiteboard:
Depends On: 1438937 1486803 1544921 1544922 1544923
Blocks:
TreeView+ depends on / blocked
 
Reported: 2017-10-20 10:59 UTC by Phil Sutter
Modified: 2018-02-14 16:45 UTC (History)
19 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of: 1486803
Environment:
Last Closed: 2017-10-23 15:20:42 UTC


Attachments (Terms of Use)


Links
System ID Priority Status Summary Last Updated
Launchpad 1725451 None None None 2017-10-21 14:38:32 UTC

Comment 3 Robert Scheck 2017-10-21 23:40:53 UTC
Cross-filed ticket 01903155 on the Red Hat customer portal.

Comment 4 Tomas Dolezal 2017-10-23 15:08:43 UTC
seems like a duplicate of bug 1499367


Note You need to log in before you can comment on or make changes to this bug.