Bug 1511179 - rebase libgweather to 3.26
Summary: rebase libgweather to 3.26
Status: CLOSED ERRATA
Alias: None
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: libgweather
Version: 7.5
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: rc
: ---
Assignee: David King
QA Contact: Desktop QE
URL:
Whiteboard:
Keywords: Rebase
Depends On:
Blocks: 1511093
TreeView+ depends on / blocked
 
Reported: 2017-11-08 20:14 UTC by Tomas Pelka
Modified: 2018-05-17 14:39 UTC (History)
2 users (show)

(edit)
Clone Of:
(edit)
Last Closed: 2018-04-10 13:07:25 UTC


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Red Hat Product Errata RHBA-2018:0770 None None None 2018-04-10 13:08 UTC

Description Tomas Pelka 2017-11-08 20:14:18 UTC
Description of problem:
need for gjs-1.50

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:

Comment 5 errata-xmlrpc 2018-04-10 13:07:25 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2018:0770


Note You need to log in before you can comment on or make changes to this bug.