Bug 151999 - Installer exits reporting a bug
Summary: Installer exits reporting a bug
Status: CLOSED CANTFIX
Alias: None
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
(Show other bugs)
Version: 3
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Anaconda Maintenance Team
QA Contact: Mike McLean
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-03-24 04:53 UTC by Tejas Nityanand
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-09-21 21:09:11 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Tejas Nityanand 2005-03-24 04:53:21 UTC
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; SV1)

Description of problem:
I am trying to install Fedora core 3 on my HDD. But it exits saying it is a bug. I have Windows XP as my other OS. I have made partiton using DOS partitioning utility FDisk. I have attached chrash dump file with this report.
Please help.

Version-Release number of selected component (if applicable):


How reproducible:
Couldn't Reproduce


Additional info:

Celron 1.7 Ghz, 256 MB DDR, 20 GB HDD.

Comment 1 Chris Lumens 2005-03-24 04:59:41 UTC
What are the exact error messages you are seeing?  Unfortunately, we can't help
you without knowing exactly where the error is occurring.

Comment 2 Jeremy Katz 2005-09-21 21:09:11 UTC
Since there are insufficient details provided in this report for us to
investigate the issue further, and we have not received the feedback we
requested, we will assume the problem was not reproduceable or has been fixed in
a later update for this product.  If you have further details, feel free to
reopen the report with the additional details attached.


Note You need to log in before you can comment on or make changes to this bug.