Bugzilla will be upgraded to version 5.0 on a still to be determined date in the near future. The original upgrade date has been delayed.
Bug 1520680 - add latest release information to rt-setup
add latest release information to rt-setup
Status: CLOSED ERRATA
Product: Red Hat Enterprise MRG
Classification: Red Hat
Component: realtime-utilities (Show other bugs)
2.5
x86_64 Linux
unspecified Severity low
: ---
: ---
Assigned To: Luis Claudio R. Goncalves
Jiri Kastner
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2017-12-04 17:40 EST by Beth Uptagrafft
Modified: 2018-01-08 11:17 EST (History)
2 users (show)

See Also:
Fixed In Version: rt-setup-1.60-30.el6rt
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2018-01-08 11:17:13 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Red Hat Product Errata RHEA-2018:0063 normal SHIPPED_LIVE Red Hat Enterprise MRG Realtime 2.5 enhancement update 2018-01-08 16:16:34 EST

  None (edit)
Description Beth Uptagrafft 2017-12-04 17:40:25 EST
The mrg-rt-release database in the rt-setup package needs to updated to include the latest MRG release information.
Comment 6 errata-xmlrpc 2018-01-08 11:17:13 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHEA-2018:0063

Note You need to log in before you can comment on or make changes to this bug.