Bug 152094 - cdrecord fails to recognise valid drive
Summary: cdrecord fails to recognise valid drive
Status: CLOSED DUPLICATE of bug 152096
Alias: None
Product: Fedora
Classification: Fedora
Component: cdrtools
Version: 3
Hardware: i386
OS: Linux
medium
high
Target Milestone: ---
Assignee: Harald Hoyer
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-03-24 20:03 UTC by Michael McLagan
Modified: 2007-11-30 22:11 UTC (History)
0 users

(edit)
Clone Of:
(edit)
Last Closed: 2005-03-27 00:41:53 UTC


Attachments (Terms of Use)

Description Sitsofe Wheeler 2005-03-25 18:26:05 UTC
This is a dup of bug #152096

Comment 1 Warren Togami 2005-03-27 00:41:53 UTC

*** This bug has been marked as a duplicate of 152096 ***


Note You need to log in before you can comment on or make changes to this bug.