Bug 152112 - index shows apache test page
index shows apache test page
Status: CLOSED DUPLICATE of bug 152022
Product: Red Hat Network
Classification: Red Hat
Component: RHN/Web Site (Show other bugs)
rhn370
All Linux
medium Severity low
: ---
: ---
Assigned To: Bret McMillan
Fanny Augustin
http://rhn.redhat.com/index.html
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-03-24 17:55 EST by Luke Meyer
Modified: 2007-04-18 13:21 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-10-10 15:46:22 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Luke Meyer 2005-03-24 17:55:52 EST
Description of problem:
including the "index.html" in the above page shows apache test page.

Version-Release number of selected component (if applicable):
hosted 370

How reproducible:
go to given URL
Comment 1 Nick Hansen 2005-10-10 15:46:22 EDT

*** This bug has been marked as a duplicate of 152022 ***

Note You need to log in before you can comment on or make changes to this bug.