Bug 152481 - RHEL4-day: System Admin Guide tracker bug
RHEL4-day: System Admin Guide tracker bug
Status: CLOSED DUPLICATE of bug 152485
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: rhel-sag (Show other bugs)
4.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: Andrius Benokraitis
John Ha
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-03-29 16:24 EST by Andrius Benokraitis
Modified: 2015-07-14 00:25 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-03-29 16:58:19 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Andrius Benokraitis 2005-03-29 16:24:19 EST
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Andrius Benokraitis 2005-03-29 16:58:19 EST

*** This bug has been marked as a duplicate of 152485 ***

Note You need to log in before you can comment on or make changes to this bug.