Bug 1540243 - Ensure NetworkManager-wait-online.service is enabled via presets
Summary: Ensure NetworkManager-wait-online.service is enabled via presets
Keywords:
Status: CLOSED ERRATA
Alias: None
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: redhat-release
Version: 7.5
Hardware: Unspecified
OS: Unspecified
high
high
Target Milestone: rc
: ---
Assignee: Lubos Kocman
QA Contact: Release Test Team
URL:
Whiteboard:
: 1506820 1520867 1541316 (view as bug list)
Depends On:
Blocks: 1520867
TreeView+ depends on / blocked
 
Reported: 2018-01-30 15:17 UTC by Thomas Haller
Modified: 2018-04-10 10:24 UTC (History)
17 users (show)

Fixed In Version: redhat-release-server-7.5-6.el7
Doc Type: If docs needed, set a value
Doc Text:
Clone Of: 1520867
Environment:
Last Closed: 2018-04-10 10:23:04 UTC


Attachments (Terms of Use)


Links
System ID Priority Status Summary Last Updated
Red Hat Product Errata RHEA-2018:0700 None None None 2018-04-10 10:24:14 UTC

Comment 3 Lubos Kocman 2018-02-06 15:23:13 UTC
Acking thanks for raising issue up

Comment 4 Lubos Kocman 2018-02-06 16:33:12 UTC
*** Bug 1506820 has been marked as a duplicate of this bug. ***

Comment 5 Thomas Haller 2018-02-07 17:11:02 UTC
*** Bug 1520867 has been marked as a duplicate of this bug. ***

Comment 7 Otto Sabart 2018-02-12 10:21:44 UTC
*** Bug 1541316 has been marked as a duplicate of this bug. ***

Comment 11 errata-xmlrpc 2018-04-10 10:23:04 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHEA-2018:0700


Note You need to log in before you can comment on or make changes to this bug.