Bug 154507 - 511278 - needs fix for RHEL 4 on cpio bugzilla 105617
511278 - needs fix for RHEL 4 on cpio bugzilla 105617
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: cpio (Show other bugs)
4.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: Peter Vrabec
Brock Organ
:
: 160314 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-04-12 06:33 EDT by Issue Tracker
Modified: 2007-11-30 17:07 EST (History)
1 user (show)

See Also:
Fixed In Version: cpio-2.5-8.RHEL4
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-07-25 16:19:30 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Issue Tracker 2005-04-12 06:33:30 EDT
Escalated to Bugzilla from IssueTracker
Comment 11 Peter Vrabec 2005-06-23 07:04:57 EDT
*** Bug 160314 has been marked as a duplicate of this bug. ***
Comment 16 Accelerated Fix Request (Red Hat Internal App) 2005-07-08 11:32:25 EDT
From User-Agent: XML-RPC

HOTFIX Request has been released http://seg.rdu.redhat.com/scripts/hotfix/edit.pl?id=372

Note You need to log in before you can comment on or make changes to this bug.