Bug 155113 - Unnecessary Requires: 4Suite
Unnecessary Requires: 4Suite
Status: CLOSED CURRENTRELEASE
Product: Fedora
Classification: Fedora
Component: system-config-bind (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Jason Vas Dias
:
Depends On:
Blocks: FC4Target
  Show dependency treegraph
 
Reported: 2005-04-16 10:28 EDT by Miloslav Trmač
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version: 4.0.0-10
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-04-27 08:45:16 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Miloslav Trmač 2005-04-16 10:28:29 EDT
Description of problem:
s-c-bin Requires: 4Suite, AFAICS it doesn't use it at all.

Version-Release number of selected component (if applicable):
4.0.0-7, 2.0.3-1
Comment 1 Jason Vas Dias 2005-04-27 11:08:31 EDT
This bug will be fixed with system-config-bind-4.0.0-10 in FC4t2.

Note You need to log in before you can comment on or make changes to this bug.