Bug 155188 - libgtop2 needs to be upgrade to 2.10 release
libgtop2 needs to be upgrade to 2.10 release
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: libgtop2 (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: David Zeuthen
:
Depends On:
Blocks: FC4Blocker
  Show dependency treegraph
 
Reported: 2005-04-17 17:05 EDT by Ryan Skadberg
Modified: 2013-03-05 22:43 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-05-03 11:41:06 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Ryan Skadberg 2005-04-17 17:05:51 EDT
This library is still on the 2.9 pre-release rev
Comment 1 David Zeuthen 2005-05-03 11:41:06 EDT
OK, libgtop2-2.10.1-1 should appear in Rawhide tomorrow. Thanks.

Note You need to log in before you can comment on or make changes to this bug.