Bug 1560717 - [Docs][RFE][NFV] Document procedures and yaml files to support OVS 2.9 -OSP 13
Summary: [Docs][RFE][NFV] Document procedures and yaml files to support OVS 2.9 -OSP 13
Keywords:
Status: CLOSED DUPLICATE of bug 1560721
Alias: None
Product: Red Hat OpenStack
Classification: Red Hat
Component: documentation
Version: 13.0 (Queens)
Hardware: Unspecified
OS: Unspecified
high
medium
Target Milestone: ga
: ---
Assignee: Sandra McCann
QA Contact: RHOS Documentation Team
URL:
Whiteboard:
Depends On: ovs2.9update 1560721 1574395
Blocks:
TreeView+ depends on / blocked
 
Reported: 2018-03-26 20:20 UTC by Sandra McCann
Modified: 2019-05-14 12:16 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2018-06-28 15:42:54 UTC
Target Upstream Version:


Attachments (Terms of Use)

Description Sandra McCann 2018-03-26 20:20:06 UTC
Update the NFV Guides to support OVS 2.9, including any yaml file changes in support of this.

Comment 4 Sandra McCann 2018-06-28 15:42:54 UTC

*** This bug has been marked as a duplicate of bug 1560721 ***


Note You need to log in before you can comment on or make changes to this bug.