Bug 1564222 - ON_QA
Summary: ON_QA
Status: CLOSED DUPLICATE of bug 1562347
Alias: None
Product: Fedora
Classification: Fedora
Component: kernel   
(Show other bugs)
Version: 28
Hardware: x86_64
OS: Linux
unspecified
unspecified
Target Milestone: ---
Assignee: Kernel Maintainer List
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2018-04-05 17:29 UTC by Henrique Montemor Junqueira
Modified: 2018-04-05 17:38 UTC (History)
18 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2018-04-05 17:38:49 UTC
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Python errors from the second instruction (123.68 KB, image/png)
2018-04-05 17:29 UTC, Henrique Montemor Junqueira
no flags Details

Description Henrique Montemor Junqueira 2018-04-05 17:29:28 UTC
Created attachment 1417860 [details]
Python errors from the second instruction

Description of problem:

http://testdays.fedorainfracloud.org/events/32

//from the first instruction 'sudo ./runtests.sh' 

./default/libhugetlbfs                                           SKIP 
./default/sysfs-perms                                            WARN 
Test suite complete                                              WARN

//from the second instruction 'sudo ./runtests.sh -t performance'

python errors image of it in the attachment.

Version-Release number of selected component (if applicable):


How reproducible:
http://fedoraproject.org/wiki/QA:Testcase_kernel_regression

Comment 1 Jeremy Cline 2018-04-05 17:38:49 UTC

*** This bug has been marked as a duplicate of bug 1562347 ***


Note You need to log in before you can comment on or make changes to this bug.