Bug 15655 - [text-install]
Summary: [text-install]
Status: CLOSED DUPLICATE of bug 15656
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda   
(Show other bugs)
Version: 7.0
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Michael Fulbright
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-08-07 16:27 UTC by David Balažic
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-08-07 16:31:04 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description David Balažic 2000-08-07 16:27:30 UTC
At the end of TUI install, during the package copy/installation
there is a line at the bottom of the display saying :
   TAB/alt-TAB switch , SPACE - select , F12 OK ...
which is unnecessary for this screen ( and wrong , since none of the
keys can be used )

Comment 1 David Balažic 2000-08-07 16:30:22 UTC

*** This bug has been marked as a duplicate of 15656 ***

Comment 2 David Balažic 2000-08-07 16:31:02 UTC
Sorry for this bug, I pressed the submit button too quickly.


Note You need to log in before you can comment on or make changes to this bug.