Bug 1565641 - [RFE][Lenovo] Adding switches show page
Summary: [RFE][Lenovo] Adding switches show page
Keywords:
Status: CLOSED DUPLICATE of bug 1565640
Alias: None
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: Providers
Version: 5.10.0
Hardware: Unspecified
OS: Unspecified
unspecified
medium
Target Milestone: GA
: cfme-future
Assignee: Bronagh Sorota
QA Contact: Dave Johnson
URL:
Whiteboard:
Depends On: 1565628 1565629 1565631 1565634 1565635 1565636 1565639
Blocks: 1565637 1565642
TreeView+ depends on / blocked
 
Reported: 2018-04-10 13:06 UTC by Rodney H. Brown
Modified: 2018-09-17 15:30 UTC (History)
6 users (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of: 1565639
: 1565642 (view as bug list)
Environment:
Last Closed: 2018-04-10 13:11:37 UTC
Category: ---
Cloudforms Team: Lenovo
Target Upstream Version:


Attachments (Terms of Use)

Description Rodney H. Brown 2018-04-10 13:06:53 UTC
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:
https://github.com/ManageIQ/manageiq-ui-classic/pull/3699

Comment 2 Rodney H. Brown 2018-04-10 13:11:37 UTC

*** This bug has been marked as a duplicate of bug 1565640 ***


Note You need to log in before you can comment on or make changes to this bug.