Bug 1566 - descriptions do not scroll
descriptions do not scroll
Status: CLOSED WORKSFORME
Product: Red Hat Linux
Classification: Retired
Component: distribution (Show other bugs)
6.0
All Linux
low Severity medium
: ---
: ---
Assigned To: Cristian Gafton
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 1999-03-17 11:00 EST by David Lawrence
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-03-19 14:02:31 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Derek Tattersall 1999-03-17 11:00:39 EST
ntsysv
go to kerneld
press F1
description does not fit, does not scroll
might be others...
Comment 1 Cristian Gafton 1999-03-19 14:02:59 EST
This works for me.

Note You need to log in before you can comment on or make changes to this bug.