Bug 1566302 - Rebase openstack-tripleo-image-elements to 55e4093
Summary: Rebase openstack-tripleo-image-elements to 55e4093
Keywords:
Status: CLOSED ERRATA
Alias: None
Product: Red Hat OpenStack
Classification: Red Hat
Component: openstack-tripleo-image-elements
Version: 11.0 (Ocata)
Hardware: Unspecified
OS: Unspecified
low
low
Target Milestone: z5
: 11.0 (Ocata)
Assignee: James Slagle
QA Contact: Shai Revivo
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2018-04-12 02:29 UTC by Steve Linabery
Modified: 2018-05-18 17:09 UTC (History)
2 users (show)

Fixed In Version: openstack-tripleo-image-elements-6.1.3-1.el7ost
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2018-05-18 17:08:33 UTC
Target Upstream Version:


Attachments (Terms of Use)


Links
System ID Private Priority Status Summary Last Updated
Red Hat Product Errata RHBA-2018:1622 0 None None None 2018-05-18 17:09:01 UTC

Description Steve Linabery 2018-04-12 02:29:49 UTC
Rebase openstack-tripleo-image-elements to 55e4093 to pull in current version

Comment 7 errata-xmlrpc 2018-05-18 17:08:33 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2018:1622


Note You need to log in before you can comment on or make changes to this bug.