Bug 156737 - non-ascii characters (���) doesn't work inside screen with iso-8859-1 charset
non-ascii characters (���) doesn't work inside screen with iso-8859-1 c...
Status: CLOSED DUPLICATE of bug 156740
Product: Fedora
Classification: Fedora
Component: screen (Show other bugs)
4
i386 Linux
medium Severity high
: ---
: ---
Assigned To: Petr Rockai
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-05-03 14:59 EDT by Toni Willberg
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-05-03 15:30:56 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Toni Willberg 2005-05-03 15:30:56 EDT

*** This bug has been marked as a duplicate of 156740 ***

Note You need to log in before you can comment on or make changes to this bug.