Bug 1568698 - [RFE] Documentation about Ansible plugin for Sat6.4
Summary: [RFE] Documentation about Ansible plugin for Sat6.4
Keywords:
Status: CLOSED DUPLICATE of bug 1578194
Alias: None
Product: Red Hat Satellite
Classification: Red Hat
Component: Documentation
Version: Nightly
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: Unspecified
Assignee: csherrar
QA Contact: Russell Dickenson
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2018-04-18 07:03 UTC by Martin Korbel
Modified: 2018-07-02 22:32 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2018-07-02 22:32:36 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 3 Andrew Dahms 2018-07-02 22:32:36 UTC
Hi everyone,

Martin - thank you for raising this bug.

Based on the description on this bug, it looks like the request here is to document all of the new additions to Ansible in the upcoming release.

I previously raised BZ#1578194 to fulfill a similar role, so I will close this bug as a duplicate of that bug and raise individual bugs for each of the user stories involved.

Martin - feel free to add any notes there if it looks like we aren't capturing it all, and we'll provide what content we can as we go along.

Kind regards,

Andrew

*** This bug has been marked as a duplicate of bug 1578194 ***


Note You need to log in before you can comment on or make changes to this bug.