Bug 1569111 - Build clufter for aarch64
Summary: Build clufter for aarch64
Keywords:
Status: CLOSED ERRATA
Alias: None
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: clufter
Version: 7.6
Hardware: aarch64
OS: Linux
unspecified
unspecified
Target Milestone: rc
: 7.6
Assignee: Jan Pokorný [poki]
QA Contact: cluster-qe@redhat.com
URL:
Whiteboard:
: 1589373 (view as bug list)
Depends On:
Blocks: 1569832
TreeView+ depends on / blocked
 
Reported: 2018-04-18 15:48 UTC by Jan Pokorný [poki]
Modified: 2018-10-30 10:53 UTC (History)
10 users (show)

Fixed In Version: clufter-0.77.1-1.el7
Doc Type: Enhancement
Doc Text:
Clone Of: 1402565
Environment:
Last Closed: 2018-10-30 10:53:47 UTC
Target Upstream Version:


Attachments (Terms of Use)


Links
System ID Priority Status Summary Last Updated
Red Hat Product Errata RHBA-2018:3179 None None None 2018-10-30 10:53:57 UTC

Description Jan Pokorný [poki] 2018-04-18 15:48:26 UTC
Just to enable it in the spec & build.

Comment 1 Jan Pokorný [poki] 2018-06-11 08:03:48 UTC
*** Bug 1589373 has been marked as a duplicate of this bug. ***

Comment 5 errata-xmlrpc 2018-10-30 10:53:47 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2018:3179


Note You need to log in before you can comment on or make changes to this bug.