Bug 1569441 - [RFE][PRD][XS-2] Validate with CollectD from existing metric
Summary: [RFE][PRD][XS-2] Validate with CollectD from existing metric
Keywords:
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: Providers
Version: 5.9.0
Hardware: Unspecified
OS: Unspecified
high
high
Target Milestone: GA
: 5.10.z
Assignee: Andrey
QA Contact: Ido Ovadia
URL:
Whiteboard:
: 1528055 (view as bug list)
Depends On: 1626151
Blocks:
TreeView+ depends on / blocked
 
Reported: 2018-04-19 09:43 UTC by Loic Avenel
Modified: 2019-11-14 10:01 UTC (History)
7 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2019-02-14 05:15:08 UTC
Category: ---
Cloudforms Team: Openstack
Target Upstream Version:


Attachments (Terms of Use)

Description Loic Avenel 2018-04-19 09:43:45 UTC
Description of problem: Validate with CollectD from existing metric

Comment 2 Loic Avenel 2018-04-19 10:12:18 UTC
*** Bug 1540692 has been marked as a duplicate of this bug. ***

Comment 3 Loic Avenel 2018-04-19 10:14:04 UTC
*** Bug 1528055 has been marked as a duplicate of this bug. ***

Comment 6 Ido Ovadia 2018-11-25 14:33:21 UTC
Failed QA 
=========
CFME doesn't show Openstack Infrastructure nodes Utilization from OSP 14

Depends on https://bugzilla.redhat.com/show_bug.cgi?id=1637525


Note You need to log in before you can comment on or make changes to this bug.