Bug 1570 - asfsm doesn't respond to wm close
Summary: asfsm doesn't respond to wm close
Status: CLOSED WORKSFORME
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: AfterStep-APPS   
(Show other bugs)
Version: 6.0
Hardware: All
OS: Linux
low
low
Target Milestone: ---
Assignee: Cristian Gafton
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-03-17 16:22 UTC by David Lawrence
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-03-17 16:24:47 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Derek Tattersall 1999-03-17 16:22:14 UTC
asfsm can't be destroyed by wm close
not a serious bug as it is intended to be run in the
dock anyway...

Comment 1 Derek Tattersall 1999-03-17 16:24:59 UTC
actually, most of the other wharf apps are the same way.


Note You need to log in before you can comment on or make changes to this bug.