Bug 1572253 - FlushError on IPAllocations when multiple subnets in the same network deleted
Summary: FlushError on IPAllocations when multiple subnets in the same network deleted
Keywords:
Status: CLOSED DUPLICATE of bug 1572254
Alias: None
Product: Red Hat OpenStack
Classification: Red Hat
Component: openstack-neutron
Version: 11.0 (Ocata)
Hardware: x86_64
OS: Linux
medium
medium
Target Milestone: ---
: 10.0 (Newton)
Assignee: Assaf Muller
QA Contact: Toni Freger
URL:
Whiteboard:
Depends On: 1511394
Blocks:
TreeView+ depends on / blocked
 
Reported: 2018-04-26 14:19 UTC by Slawek Kaplonski
Modified: 2019-06-16 08:29 UTC (History)
11 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of: 1511394
Environment:
Last Closed: 2018-04-26 14:28:50 UTC
Target Upstream Version:


Attachments (Terms of Use)


Links
System ID Private Priority Status Summary Last Updated
OpenStack gerrit 539022 0 None None None 2018-04-26 14:19:03 UTC
OpenStack gerrit 543042 0 None None None 2018-04-26 14:19:03 UTC

Comment 1 Slawek Kaplonski 2018-04-26 14:28:50 UTC

*** This bug has been marked as a duplicate of bug 1572254 ***


Note You need to log in before you can comment on or make changes to this bug.