Bug 1572619 - increased ovs-vswitchd memory usage on openshift infra nodes
Summary: increased ovs-vswitchd memory usage on openshift infra nodes
Keywords:
Status: CLOSED DUPLICATE of bug 1572797
Alias: None
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: openvswitch
Version: 7.5
Hardware: All
OS: Linux
high
medium
Target Milestone: rc
: ---
Assignee: Open vSwitch development team
QA Contact: ovs-qe
URL:
Whiteboard: aos-scalability-310
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2018-04-27 12:29 UTC by Jeremy Eder
Modified: 2018-04-28 05:13 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2018-04-28 01:43:20 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 3 Dan Williams 2018-04-28 01:43:20 UTC

*** This bug has been marked as a duplicate of bug 1572797 ***


Note You need to log in before you can comment on or make changes to this bug.