Bug 1573609 - [RFE][Lenovo] Run ansible playbooks against resources in physical infra inventory
Summary: [RFE][Lenovo] Run ansible playbooks against resources in physical infra inven...
Keywords:
Status: CLOSED ERRATA
Alias: None
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: Providers
Version: 5.10.1
Hardware: Unspecified
OS: Unspecified
medium
medium
Target Milestone: MVP
: 5.11.0
Assignee: Douglas Gabriel
QA Contact: Nandini Chandra
URL:
Whiteboard:
Depends On: 1573607
Blocks: 1573594
TreeView+ depends on / blocked
 
Reported: 2018-05-01 18:58 UTC by Rodney H. Brown
Modified: 2019-12-12 13:34 UTC (History)
10 users (show)

Fixed In Version: 5.11.0.1
Doc Type: Enhancement
Doc Text:
Clone Of: 1573607
Environment:
Last Closed: 2019-12-12 13:33:51 UTC
Category: Feature
Cloudforms Team: Lenovo
Target Upstream Version:


Attachments (Terms of Use)


Links
System ID Private Priority Status Summary Last Updated
Red Hat Product Errata RHBA-2019:4199 0 None None None 2019-12-12 13:34:11 UTC

Description Rodney H. Brown 2018-05-01 18:58:39 UTC
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:

Comment 4 errata-xmlrpc 2019-12-12 13:33:51 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2019:4199


Note You need to log in before you can comment on or make changes to this bug.