Bug 1575154 - [GSS] gluster volume quota Standard list returning no output
Summary: [GSS] gluster volume quota Standard list returning no output
Keywords:
Status: CLOSED DUPLICATE of bug 1418227
Alias: None
Product: Red Hat Gluster Storage
Classification: Red Hat
Component: quota
Version: rhgs-3.2
Hardware: x86_64
OS: Linux
high
high
Target Milestone: ---
: ---
Assignee: Sanoj Unnikrishnan
QA Contact: Rahul Hinduja
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2018-05-04 22:34 UTC by Cal Calhoun
Modified: 2018-05-08 08:39 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2018-05-08 08:39:09 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 6 Sanoj Unnikrishnan 2018-05-08 08:39:09 UTC

*** This bug has been marked as a duplicate of bug 1418227 ***


Note You need to log in before you can comment on or make changes to this bug.