Bug 1575467 - [RHEL-7.6] [RDMA] Update Open Fabrics OFI testsuite
Summary: [RHEL-7.6] [RDMA] Update Open Fabrics OFI testsuite
Keywords:
Status: CLOSED ERRATA
Alias: None
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: fabtests
Version: 7.6
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: rc
: ---
Assignee: Honggang LI
QA Contact: zguo
URL:
Whiteboard:
Depends On:
Blocks: 1532680
TreeView+ depends on / blocked
 
Reported: 2018-05-07 02:32 UTC by Honggang LI
Modified: 2018-10-30 11:18 UTC (History)
3 users (show)

Fixed In Version: fabtests-1.6.1-1.el7
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2018-10-30 11:17:35 UTC
Target Upstream Version:


Attachments (Terms of Use)


Links
System ID Priority Status Summary Last Updated
Red Hat Product Errata RHBA-2018:3208 None None None 2018-10-30 11:18:34 UTC

Description Honggang LI 2018-05-07 02:32:11 UTC
Description of problem:

https://bugzilla.redhat.com/show_bug.cgi?id=1483568

Update the testsuite, so we can test the libfabric package for rhel-7.6.

Version-Release number of selected component (if applicable):
Same version as libfabric

How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:

Comment 5 errata-xmlrpc 2018-10-30 11:17:35 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHBA-2018:3208


Note You need to log in before you can comment on or make changes to this bug.