Bug 1575805 - aircrack-ng 1.3 is available
Summary: aircrack-ng 1.3 is available
Keywords:
Status: CLOSED DUPLICATE of bug 1615071
Alias: None
Product: Fedora
Classification: Fedora
Component: aircrack-ng
Version: 29
Hardware: All
OS: Linux
unspecified
medium
Target Milestone: ---
Assignee: Ivan Chavero
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2018-05-08 01:20 UTC by Xose Vazquez Perez
Modified: 2018-10-01 21:18 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2018-10-01 21:18:14 UTC
Type: Bug


Attachments (Terms of Use)

Description Xose Vazquez Perez 2018-05-08 01:20:14 UTC
Latest upstream release: 1.2
Current version/release in rawhide: 1.2-rc4
URL: https://www.aircrack-ng.org/

Comment 1 Jan Kurik 2018-08-14 10:56:30 UTC
This bug appears to have been reported against 'rawhide' during the Fedora 29 development cycle.
Changing version to '29'.

Comment 2 Xose Vazquez Perez 2018-10-01 21:18:14 UTC

*** This bug has been marked as a duplicate of bug 1615071 ***


Note You need to log in before you can comment on or make changes to this bug.