Bugzilla (bugzilla.redhat.com) will be under maintenance for infrastructure upgrades and will not be available on July 31st between 12:30 AM - 05:30 AM UTC. We appreciate your understanding and patience. You can follow status.redhat.com for details.
Bug 1576047 - RFE : Haproxy does not resolve ipv6 resolvable hostnames in the backend section.
Summary: RFE : Haproxy does not resolve ipv6 resolvable hostnames in the backend section.
Keywords:
Status: CLOSED DUPLICATE of bug 1575585
Alias: None
Product: Red Hat Software Collections
Classification: Red Hat
Component: haproxy
Version: rh-haproxy18
Hardware: All
OS: Linux
unspecified
high
Target Milestone: alpha
: 3.1
Assignee: Ryan O'Hara
QA Contact: Brandon Perkins
URL:
Whiteboard:
Depends On: 1575585
Blocks:
TreeView+ depends on / blocked
 
Reported: 2018-05-08 16:16 UTC by Brandon Perkins
Modified: 2018-05-09 14:06 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of: 1575585
Environment:
Last Closed: 2018-05-09 14:06:28 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 2 Ryan O'Hara 2018-05-09 14:06:28 UTC

*** This bug has been marked as a duplicate of bug 1575585 ***


Note You need to log in before you can comment on or make changes to this bug.