Bug 1576523 - Rebase evolution-ews to 3.28
Summary: Rebase evolution-ews to 3.28
Keywords:
Status: CLOSED DUPLICATE of bug 1575499
Alias: None
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: evolution-ews
Version: 7.6
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: rc
: ---
Assignee: Milan Crha
QA Contact: Desktop QE
URL:
Whiteboard:
Depends On:
Blocks: 1567133 1649404
TreeView+ depends on / blocked
 
Reported: 2018-05-09 16:29 UTC by Matthias Clasen
Modified: 2018-11-13 15:03 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2018-05-10 06:21:11 UTC
Target Upstream Version:


Attachments (Terms of Use)

Description Matthias Clasen 2018-05-09 16:29:28 UTC
As part of the desktop rebase in 7.6, we need to rebase evolution-ews to the version that is shipped with GNOME 3.28.

Comment 2 Milan Crha 2018-05-10 06:21:11 UTC

*** This bug has been marked as a duplicate of bug 1575499 ***


Note You need to log in before you can comment on or make changes to this bug.