Bugzilla (bugzilla.redhat.com) will be under maintenance for infrastructure upgrades and will not be available on July 31st between 12:30 AM - 05:30 AM UTC. We appreciate your understanding and patience. You can follow status.redhat.com for details.
Bug 1576528 - Rebase evolution to 3.28
Summary: Rebase evolution to 3.28
Keywords:
Status: CLOSED DUPLICATE of bug 1504129
Alias: None
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: evolution
Version: 7.6
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: rc
: ---
Assignee: Milan Crha
QA Contact: Desktop QE
URL:
Whiteboard:
Depends On:
Blocks: 1567133 1649404
TreeView+ depends on / blocked
 
Reported: 2018-05-09 16:39 UTC by Matthias Clasen
Modified: 2018-11-13 15:03 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2018-05-10 06:20:44 UTC
Target Upstream Version:


Attachments (Terms of Use)

Description Matthias Clasen 2018-05-09 16:39:41 UTC
As part of the desktop rebase in 7.6, we need to rebase evolution to the version that is shipped with GNOME 3.28.

Comment 2 Milan Crha 2018-05-10 06:20:44 UTC

*** This bug has been marked as a duplicate of bug 1504129 ***


Note You need to log in before you can comment on or make changes to this bug.