Bug 1577695 - [OpsBlocker]customer nodes turn into not ready at the same time and restart master-api fixed
Summary: [OpsBlocker]customer nodes turn into not ready at the same time and restart m...
Keywords:
Status: CLOSED DUPLICATE of bug 1572622
Alias: None
Product: OpenShift Container Platform
Classification: Red Hat
Component: Master
Version: unspecified
Hardware: Unspecified
OS: Linux
unspecified
high
Target Milestone: ---
: ---
Assignee: Michal Fojtik
QA Contact: Wang Haoran
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2018-05-14 01:24 UTC by Zhiming Zhang
Modified: 2018-05-17 02:22 UTC (History)
9 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2018-05-14 17:07:39 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 10 Jordan Liggitt 2018-05-14 17:07:39 UTC

*** This bug has been marked as a duplicate of bug 1572622 ***


Note You need to log in before you can comment on or make changes to this bug.