Bug 1583032 - MySQL 8
Summary: MySQL 8
Keywords:
Status: CLOSED DUPLICATE of bug 1582618
Alias: None
Product: Fedora
Classification: Fedora
Component: Changes Tracking
Version: rawhide
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Michal Schorm
QA Contact:
URL:
Whiteboard: ChangeAcceptedF29,SelfContainedChange
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2018-05-28 06:38 UTC by Jan Kurik
Modified: 2018-05-28 06:39 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2018-05-28 06:39:29 UTC
Type: ---


Attachments (Terms of Use)

Description Jan Kurik 2018-05-28 06:38:06 UTC
This is a tracking bug for Change: MySQL 8
For more details, see: https://fedoraproject.org/wiki/Changes/MySQL_8

Update of MySQL ( community-mysql package) in Fedora from 5.7  to 8.0 version.

Comment 1 Jan Kurik 2018-05-28 06:39:29 UTC

*** This bug has been marked as a duplicate of bug 1582618 ***


Note You need to log in before you can comment on or make changes to this bug.