This service will be undergoing maintenance at 00:00 UTC, 2017-10-23 It is expected to last about 30 minutes
Bug 158465 - proj - FC4 x86_64 rebuild failed
proj - FC4 x86_64 rebuild failed
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: proj (Show other bugs)
rawhide
x86_64 Linux
medium Severity medium
: ---
: ---
Assigned To: Michael Schwendt
Fedora Extras Quality Assurance
:
Depends On:
Blocks: FE4Target-x86_64
  Show dependency treegraph
 
Reported: 2005-05-22 11:59 EDT by Thorsten Leemhuis
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-05-22 12:59:23 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Thorsten Leemhuis 2005-05-22 11:59:30 EDT
This package failed to rebuild on x86_64 for FC4 Development around 2005-04-11
after an automated release bump. No build logs available afaics.

Please request a rebuild.
Comment 1 Michael Schwendt 2005-05-22 12:59:23 EDT
Reassigning, since David has not signed up yet. Rebuild succeeded:
http://extras64.linux.duke.edu/needsign/development/proj/4.4.8-6/

Note You need to log in before you can comment on or make changes to this bug.