Bug 158467 - python-imaging - FC4 x86_64 rebuild failed
python-imaging - FC4 x86_64 rebuild failed
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: python-imaging (Show other bugs)
rawhide
x86_64 Linux
medium Severity medium
: ---
: ---
Assigned To: Juha Ylitalo
Fedora Extras Quality Assurance
:
: 158587 (view as bug list)
Depends On:
Blocks: FE4Target-x86_64
  Show dependency treegraph
 
Reported: 2005-05-22 12:06 EDT by Thorsten Leemhuis
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-05-30 19:07:17 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Thorsten Leemhuis 2005-05-22 12:06:48 EDT
This package failed to rebuild on x86_64 for FC4 Development around 2005-04-11
after an automated release bump. No build logs available afaics.

Please request a rebuild.
Comment 1 Michael Schwendt 2005-05-23 19:14:31 EDT
*** Bug 158587 has been marked as a duplicate of this bug. ***
Comment 2 Jeremy Katz 2005-05-26 15:37:44 EDT
Rebuilt in my builds this week

Note You need to log in before you can comment on or make changes to this bug.