Bug 158524 - eightBitInput is true
Summary: eightBitInput is true
Keywords:
Status: CLOSED DUPLICATE of bug 158528
Alias: None
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: xterm
Version: 4.0
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
: ---
Assignee: X/OpenGL Maintenance List
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-05-23 10:15 UTC by Kjetil T. Homme
Modified: 2007-11-30 22:07 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2005-05-23 15:11:59 UTC
Target Upstream Version:


Attachments (Terms of Use)

Description Miloslav Trmač 2005-05-23 15:11:59 UTC

*** This bug has been marked as a duplicate of 158528 ***


Note You need to log in before you can comment on or make changes to this bug.