Bugzilla (bugzilla.redhat.com) will be under maintenance for infrastructure upgrades and will not be available on July 31st between 12:30 AM - 05:30 AM UTC. We appreciate your understanding and patience. You can follow status.redhat.com for details.
Bug 159135 - certain mail subject crashes evolution
Summary: certain mail subject crashes evolution
Keywords:
Status: CLOSED DUPLICATE of bug 159134
Alias: None
Product: Fedora
Classification: Fedora
Component: evolution
Version: 3
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Dave Malcolm
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2005-05-30 14:35 UTC by Jan Martinek
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2005-06-22 16:34:18 UTC
Type: ---


Attachments (Terms of Use)

Description Sitsofe Wheeler 2005-05-30 18:39:09 UTC
This is a dup of bug #159134 which is also empty

Comment 1 Dave Malcolm 2005-06-22 16:34:18 UTC

*** This bug has been marked as a duplicate of 159134 ***


Note You need to log in before you can comment on or make changes to this bug.