Bug 1594356 - [v2v][RFE] Ability to link migration plans together for VM migration based on priority [NEEDINFO]
Summary: [v2v][RFE] Ability to link migration plans together for VM migration based on...
Keywords:
Status: CLOSED WONTFIX
Alias: None
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: V2V
Version: 5.10.0
Hardware: Unspecified
OS: Unspecified
high
low
Target Milestone: GA
: cfme-future
Assignee: Marco Berube
QA Contact: Yadnyawalk Tale
Red Hat CloudForms Documentation
URL:
Whiteboard:
Depends On:
Blocks: 1601090
TreeView+ depends on / blocked
 
Reported: 2018-06-22 17:22 UTC by Marco Berube
Modified: 2020-01-15 10:42 UTC (History)
9 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2020-01-15 10:42:59 UTC
Category: ---
Cloudforms Team: V2V
Target Upstream Version:
fdupont: needinfo? (mberube)


Attachments (Terms of Use)


Links
System ID Priority Status Summary Last Updated
Github /ManageIQ miq_v2v_ui_plugin issues 434 None None None 2019-11-11 22:14:45 UTC

Description Marco Berube 2018-06-22 17:22:19 UTC
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:

Comment 2 Dave Johnson 2018-06-22 17:43:08 UTC
Please assess the impact of this issue and update the severity accordingly.  Please refer to https://bugzilla.redhat.com/page.cgi?id=fields.html#bug_severity for a reminder on each severity's definition.

If it's something like a tracker bug where it doesn't matter, please set the severity to Low.

Comment 4 Fabien Dupont 2019-03-06 22:28:38 UTC
Moving to 5.11 as the feature hasn't been groomed.

Comment 6 Fabien Dupont 2020-01-15 10:42:59 UTC
No updates since 2019-03-06. Closing.


Note You need to log in before you can comment on or make changes to this bug.