Bug 1596034 - (Generic_Hyper_Converged_Host) [RFE][HC][Tracker] - oVirt-Gluster HC enhancements
Summary: (Generic_Hyper_Converged_Host) [RFE][HC][Tracker] - oVirt-Gluster HC enhancem...
Keywords:
Status: CLOSED NOTABUG
Alias: None
Product: ovirt-distribution
Classification: oVirt
Component: RFEs
Version: python-pthreading-0.1.3
Hardware: Unspecified
OS: Unspecified
medium
medium
Target Milestone: ovirt-4.3.1
: ---
Assignee: Rob Young
QA Contact: SATHEESARAN
URL:
Whiteboard:
Depends On: 1182774 1182784 1217454 1217555 1217558 1620198
Blocks:
TreeView+ depends on / blocked
 
Reported: 2018-06-28 06:21 UTC by Sahina Bose
Modified: 2019-01-30 11:45 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2019-01-30 11:45:12 UTC
oVirt Team: Gluster
rule-engine: ovirt-4.3?
rule-engine: planning_ack?
rule-engine: devel_ack?
rule-engine: testing_ack?


Attachments (Terms of Use)

Description Sahina Bose 2018-06-28 06:21:25 UTC
Description of problem:

Tracker for missing features in Bug 117771 to be added as enhancements 

Version-Release number of selected component (if applicable):


How reproducible:
NA

Comment 2 Sandro Bonazzola 2019-01-28 09:40:29 UTC
This bug has not been marked as blocker for oVirt 4.3.0.
Since we are releasing it tomorrow, January 29th, this bug has been re-targeted to 4.3.1.


Note You need to log in before you can comment on or make changes to this bug.