Bug 1597 - Problem with httpd init script
Problem with httpd init script
Status: CLOSED DUPLICATE of bug 1598
Product: Red Hat Linux
Classification: Retired
Component: apache (Show other bugs)
6.0
i386 Linux
low Severity medium
: ---
: ---
Assigned To: Cristian Gafton
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 1999-03-18 03:22 EST by Mike McHenry
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-03-18 11:50:38 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Mike McHenry 1999-03-18 03:48:59 EST
Duplicate bug report, please ignore
Comment 1 Bill Nottingham 1999-03-18 11:50:59 EST
*** This bug has been marked as a duplicate of 1598 ***

Note You need to log in before you can comment on or make changes to this bug.