Bug 159704 - bad management of SYSFONTACM in /sbin/setsysfontall
bad management of SYSFONTACM in /sbin/setsysfontall
Status: CLOSED DUPLICATE of bug 159706
Product: Fedora
Classification: Fedora
Component: initscripts (Show other bugs)
4
All Linux
medium Severity medium
: ---
: ---
Assigned To: Bill Nottingham
Brock Organ
http://download.fedora.redhat.com/pub...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2005-06-07 05:47 EDT by Yves L'ECUYER
Modified: 2014-03-16 22:54 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-06-07 07:30:29 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Miloslav Trmač 2005-06-07 07:30:29 EDT

*** This bug has been marked as a duplicate of 159706 ***

Note You need to log in before you can comment on or make changes to this bug.