Bug 16016 - Xconfigurator "loop" in custom monitor
Summary: Xconfigurator "loop" in custom monitor
Status: CLOSED DUPLICATE of bug 15975
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: Xconfigurator   
(Show other bugs)
Version: 7.1
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Trond Eivind Glomsrxd
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-08-11 19:13 UTC by Stephen John Smoogen
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-08-11 19:13:10 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Stephen John Smoogen 2000-08-11 19:13:08 UTC
If you choose a custom monitor, choose all your settings and go onto the
next screen, you are brought back to the beginning of the program. Shown to
Tron, who says he know is what borked. In DB for tracking purposes.

Comment 1 Tim Waugh 2000-08-11 21:36:56 UTC

*** This bug has been marked as a duplicate of 15975 ***


Note You need to log in before you can comment on or make changes to this bug.