Bug 1613187 - Upgrade perl-Dist-Zilla-Plugin-LicenseFromModule to 0.07
Summary: Upgrade perl-Dist-Zilla-Plugin-LicenseFromModule to 0.07
Keywords:
Status: CLOSED DUPLICATE of bug 1612474
Alias: None
Product: Fedora
Classification: Fedora
Component: perl-Dist-Zilla-Plugin-LicenseFromModule
Version: rawhide
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Petr Pisar
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2018-08-07 08:27 UTC by Jitka Plesnikova
Modified: 2018-08-07 08:31 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2018-08-07 08:31:54 UTC


Attachments (Terms of Use)

Description Jitka Plesnikova 2018-08-07 08:27:15 UTC
Latest Fedora delivers 0.05 version. Upstream released 0.07. When you have free time, please upgrade it

Comment 1 Jitka Plesnikova 2018-08-07 08:31:54 UTC

*** This bug has been marked as a duplicate of bug 1612474 ***


Note You need to log in before you can comment on or make changes to this bug.