Bug 162093 - Missing update announcement
Missing update announcement
Status: CLOSED CURRENTRELEASE
Product: Fedora
Classification: Fedora
Component: GFS (Show other bugs)
4
All Linux
medium Severity medium
: ---
: ---
Assigned To: Chris Feist
:
Depends On:
Blocks: 161106
  Show dependency treegraph
 
Reported: 2005-06-29 16:00 EDT by Bernd Bartmann
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-06-30 12:40:57 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Bernd Bartmann 2005-06-29 16:00:25 EDT
Description of problem:
The update announcement is missing on fedora-announce list.


Version-Release number of selected component (if applicable):
GFS-6.1.0-3

How reproducible:


Steps to Reproduce:
1. look for an update announcement
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Bernd Bartmann 2005-06-30 12:07:32 EDT
Thanks Chris for pushing out the update announcements. Only one of the GFS
components is still missing due to the fact that I could not open a bugreport
because Bugzilla doesn't have the component (yet): gnbd-1.0.0-1

The already opened a bug against Bugzilla that component gnbd is missing.
Comment 2 Chris Feist 2005-06-30 12:40:57 EDT
Done.

Note You need to log in before you can comment on or make changes to this bug.